<!DOCTYPE html>
<html lang="de">
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- redid:86733 -->
	<title>Altersvorsorge durch das Altenteil | Hof & Familie</title>
	<meta name="description" content="Altenteil oder &bdquo;Leibgeding&ldquo; heißen die Regelungen zur Altersversorgung eines Hofübergebers bei der Übergabe seines landwirtschaftlichen Betriebes an den Betriebsnachfolger (Hofübernehmer). Das Altenteil ist nach wie vor ein wesentlicher Baustein der Altersversorgung ehemaliger landwirtschaftlicher Betriebsinhaber. Es besteht aus mehreren Teilen, nämlich dem Wohnrecht, dem Naturalaltenteil sowie einem Baraltenteil, und kann von den Parteien individuell vereinbart werden. Rechtsanwalt Karl-Heinz Armbrust informiert nachfolgend über das Altenteil als Altersvorsorge." />
	<meta name="keywords" content="Altenheim,Altersvorsorge,Baranteil,Betriebsübergabe,Hofabgabe,Naturalaltenteil,Pflege,Wohnrecht" />

<!-- facebook og -->
	<meta property="og:site_name"   content="lw-heute.de" />
	<meta property="og:locale"      content="de_DE" />
	<meta property="og:url"         content="https://www.lw-heute.de/altersvorsorge-altenteil" />
	<meta property="og:title"       content="Altersvorsorge durch das Altenteil" />
	<meta property="og:description" content="Altenteil oder &bdquo;Leibgeding&ldquo; heißen die Regelungen zur Altersversorgung eines Hofübergebers bei der Übergabe seines landwirtschaftlichen Betriebes an den Betriebsnachfolger (Hofübernehmer). Das Altenteil ist nach wie vor ein wesentlicher Baustein der Altersversorgung ehemaliger landwirtschaftlicher Betriebsinhaber. Es besteht aus mehreren Teilen, nämlich dem Wohnrecht, dem Naturalaltenteil sowie einem Baraltenteil, und kann von den Parteien individuell vereinbart werden. Rechtsanwalt Karl-Heinz Armbrust informiert nachfolgend über das Altenteil als Altersvorsorge." />
	<meta property="og:type"        content="article" />
	
	<meta property="og:image"       content="https://www.lw-heute.de/mediaarchiv/grab_pic_chris.php?id=37900" />
	<meta property="og:image"       content="https://www.lw-heute.de/images/apple-touch-icon-240x240.png" />
	<meta property="article:author" content="https://www.facebook.com/LWHessenRLP" />
	<meta property="fb:app_id"      content="178741055922379" />
	<!-- <meta property="fb:page_id"     content="517301238355596" /> -->
	<meta property="fb:admins"      content="100001124978034" /> <!-- sle -->
	<meta property="fb:admins"      content="100000072678939" /> <!-- slo -->
	<meta property="fb:admins"      content="100001454222375" /> <!-- lsc -->
<!-- // facebook og -->

<!-- twitter card -->
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@LWheute">
	<meta name="twitter:creator" content="@LWheute">
	<meta name="twitter:title" content="Altersvorsorge durch das Altenteil">
	<meta name="twitter:description" content="Altenteil oder &bdquo;Leibgeding&ldquo; heißen die Regelungen zur Altersversorgung eines Hofübergebers bei der Übergabe seines landwirtschaftlichen Betriebes an den Betriebsnachfolger (Hofübernehmer). Das Altenteil ist nach wie vor ein wesentlicher Baustein der Altersversorgung ehemaliger landwirtschaftlicher Betriebsinhaber. Es besteht aus mehreren Teilen, nämlich dem Wohnrecht, dem Naturalaltenteil sowie einem Baraltenteil, und kann von den Parteien individuell vereinbart werden. Rechtsanwalt Karl-Heinz Armbrust informiert nachfolgend über das Altenteil als Altersvorsorge.">
	<meta name="twitter:image" content="https://www.lw-heute.de/mediaarchiv/grab_pic_chris.php?id=37900">
<!-- // twitter card -->

<!--	<meta name="author" content="Landwirtschaftsverlag Hessen GmbH" /> -->
	<meta name="copyright" content="Landwirtschaftsverlag Hessen GmbH " />
	<meta name="content-language" content="de" />
	
	<link rel="canonical" href="https://www.lw-heute.de/altersvorsorge-altenteil" />
	<link rel="alternate" type="application/rss+xml" href="https://www.lw-heute.de/?layout=rss" title="Aktuellste Meldungen auf lw-heute.de" />
	<link rel="alternate" hreflang="de-DE" href="https://www.lw-heute.de/altersvorsorge-altenteil" />
	
	<link rel="shortcut icon" href="https://cdn.lv-hessen.de/www.lw-heute.de/images/_icons/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://cdn.lv-hessen.de/www.lw-heute.de/images/_icons/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.lv-hessen.de/www.lw-heute.de/images/_icons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.lv-hessen.de/www.lw-heute.de/images/_icons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.lv-hessen.de/www.lw-heute.de/images/_icons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.lv-hessen.de/www.lw-heute.de/images/_icons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.lv-hessen.de/www.lw-heute.de/images/_icons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.lv-hessen.de/www.lw-heute.de/images/_icons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.lv-hessen.de/www.lw-heute.de/images/_icons/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.lv-hessen.de/www.lw-heute.de/images/_icons/apple-touch-icon-180x180.png" />

	<script src="https://code.jquery.com/jquery-3.1.1.min.js" integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8=" crossorigin="anonymous"></script>
	<script src="https://code.jquery.com/jquery-migrate-3.0.0.min.js" integrity="sha256-JklDYODbg0X+8sPiKkcFURb5z7RvlNMIaE3RA2z97vw=" crossorigin="anonymous"></script>

	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
		<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->
	<link href="https://fonts.googleapis.com/css?family=Roboto:300i,400,400i,500%7CRoboto+Condensed:300i,400%7CPT+Sans%7CPT+Serif:400,400i,700" rel="stylesheet"> <!-- use %7C instead | -->
	<link rel="stylesheet" type="text/css" href="https://cdn.lv-hessen.de/www.lw-heute.de/dist/css/lw-heute.de.css" media="screen" />
	<script defer type="text/javascript" src="https://cdn.lv-hessen.de/www.lw-heute.de/dist/js/lightbox.min.js"></script>
	<link rel="stylesheet" type="text/css" href="https://cdn.lv-hessen.de/www.lw-heute.de/dist/css/lightbox.css" />
</head>
<body>
<div id="banner_wallpaper_top">
	<ins data-revive-zoneid="63" data-revive-id="304d828f73b5464b2b5240f0c2e97b3b"></ins>
</div>
<div id="mainBox">
	<div id="banner_leaderboard">
	<ins data-revive-zoneid="62" data-revive-id="304d828f73b5464b2b5240f0c2e97b3b"></ins>
</div>

<div id="banner_top">
	<div class="banner-left">
		<ins data-revive-zoneid="4" data-revive-id="304d828f73b5464b2b5240f0c2e97b3b"></ins>
	</div>
	<div class="banner-right">
		<ins data-revive-zoneid="304" data-revive-id="304d828f73b5464b2b5240f0c2e97b3b"></ins>
	</div>
</div>	
	<header id="header">
		<div id="header_nav">
			
			<span><a href="/" title="Zur Startseite">Home</a></span>
						<span><a href="/kontakt" title="Zum Kontaktformular">Kontakt</a></span>
			<span><a href="/agb" title="Allgemeine Geschäftsbedingungen">AGB</a></span>
			<span><a href="/impressum" title="Zum Impressum">Impressum</a></span>
			<span>	<a href="?redid=9870&amp;from=86733" title="Zum Login">Login</a>
</span>
			<span id="header-search-link"><a href="/suche" title="Zur Suche">Suche</a></span>
			<div id="header-search-form">
				<form class="suchform" name="suchform" method="get" action="/altersvorsorge-altenteil">
				<input name="suchbegriff2" type="text" class="inputSearch" value="Suchbegriff" onfocus="if (this.value == 'Suchbegriff') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchbegriff';}" />
				<a href="#" class="suchLink" onclick="document.getElementsByName('suchform')[0].submit(); return false;" title="Suche starten">
					<!-- <img src="https://cdn.lv-hessen.de/www.lw-heute.de/images/search_button.png" width="14" height="14" alt="Button Lupe" title="Suche starten" /> -->
					<i class="fa fa-search fa-lg" aria-hidden="true"></i>
				</a>
				<input type="hidden" name="redid" value="1203" />
				<input type="hidden" name="page" value="suche" />
				</form>
			</div>
		</div>
		<a href="http://www.lw-heute.de" id="home" title="Landwirtschaftliches Wochenblatt Hessen | Rheinland Pflaz"></a>
		<div id="headerClaim"></div>
	</header><!-- // #header -->
	
	<div role="main">
		<div id="mobile-header">
    		<a id="responsive-menu-button" href="#sidr-main"><i class="fa fa-bars fa-lg" aria-hidden="true"></i></a>
		</div>
		<nav id="navigation">
	<ul id="nav" class="dropdown dropdown-horizontal">
		<li class="dir mobile-only">
	<ul>
<li><a href="/" title="Zur Startseite"><i class="fa fa-home fa-fw" aria-hidden="true"></i>&nbsp;Home</a></li><li><a href="?redid=9870&amp;from=500" title="Zum Login"><i class="fa fa-sign-in fa-fw" aria-hidden="true"></i>&nbsp;Login</a></li><li><a href="/suche" title="Zur Suche"><i class="fa fa-search fa-fw" aria-hidden="true"></i>&nbsp;Suche</a></li><li><a href="/kontakt" title="Zum Kontaktformular"><i class="fa fa-envelope fa-fw" aria-hidden="true"></i>&nbsp;Kontakt</a></li><li><a href="/agb" title="Allgemeine Geschäftsbedingungen">AGB</a></li><li><a href="/impressum" title="Zum Impressum">Impressum</a></li></ul></li>			<li class="dir"><a href="/rubriken" title="Rubriken - Rubrik &ouml;ffnen">Rubriken&nbsp;<i class="fa fa-caret-down" aria-hidden="true"></i></a>
				<ul>
					<li><a href="/agrarpolitik" title="Agrarpolitik - Rubrik &ouml;ffnen">Agrarpolitik</a></li>
					<li><a href="/tierhaltung" title="Tierhaltung - Rubrik &ouml;ffnen">Tierhaltung</a></li>
					<li><a href="/pflanzenbau" title="Pflanzenbau - Rubrik &ouml;ffnen">Pflanzenbau</a></li>
					<li><a href="/unternehmensfuehrung" title="Unternehmensführung - Rubrik &ouml;ffnen">Unternehmensführung</a></li>
					<li><a href="/jagd-forst-natur" title="Jagd, Forst und Natur - Rubrik &ouml;ffnen">Jagd, Forst und Natur</a></li>
					<li><a href="/weinbau" title="Weinbau - Rubrik &ouml;ffnen">Weinbau</a></li>
					<li><a href="/maerkte" title="Märkte und Preise - Rubrik &ouml;ffnen">Märkte und Preise</a></li>
					<li><a href="/ausderregion" title="Aus der Region - Rubrik &ouml;ffnen">Aus der Region</a></li>
					<li><a href="/messen-ausstellungen" title="Messen und Ausstellungen - Rubrik &ouml;ffnen">Messen und Ausstellungen</a></li>
					<li><a href="/landtechnik" title="Landtechnik - Rubrik &ouml;ffnen">Landtechnik</a></li>
					<li><a href="/wirtschaft" title="Aus der Wirtschaft - Rubrik &ouml;ffnen">Aus der Wirtschaft</a></li>
					<li><a href="/hof-familie" title="Hof & Familie - Rubrik &ouml;ffnen">Hof & Familie</a></li>
					<li><a href="/landfrauen" title="Landfrauen - Rubrik &ouml;ffnen">Landfrauen</a></li>
					<li><a href="/landjugend" title="Landjugend - Rubrik &ouml;ffnen">Landjugend</a></li>
					<li><a href="/kinderpost" title="Kinderpost - Rubrik &ouml;ffnen">Kinderpost</a></li>
					<li><a href="/obst-gemuese" title="Obst- und Gemüsebau - Rubrik &ouml;ffnen">Obst- und Gemüsebau</a></li>
				</ul>
			</li>
			<li><a href="/aktuelles-heft" title="Aktuelles Heft - Rubrik &ouml;ffnen">Aktuelles Heft</a></li>
			<li><a href="/zursache" title="Zur Sache - Rubrik &ouml;ffnen">Zur Sache</a></li>
			<li><a href="/tipp-woche" title="Tipp der Woche - Rubrik &ouml;ffnen">Tipp der Woche</a></li>
			<li><a href="/termine" title="Termine - Rubrik &ouml;ffnen">Termine</a></li>
			<li class="dir"><a href="/service" title="Service - Rubrik &ouml;ffnen">Service&nbsp;<i class="fa fa-caret-down" aria-hidden="true"></i></a>
				<ul>
					<li><a href="/kontakt-lw-team" title="Kontakt zum LW-Team - Rubrik &ouml;ffnen">Kontakt zum LW-Team</a></li>
					<li><a href="/kleinanzeigen" title="Kleinanzeigen - Rubrik &ouml;ffnen">Kleinanzeigen</a></li>
					<li><a href="/anzeigen" title="Anzeigen / Mediadaten - Rubrik &ouml;ffnen">Anzeigen / Mediadaten</a></li>
					<li><a href="/downloads" title="Downloads - Rubrik &ouml;ffnen">Downloads</a></li>
					<li><a href="/links" title="Links  - Rubrik &ouml;ffnen">Links </a></li>
					<li><a href="/index.php?redid=17692" title="Autorenmerkblatt - Rubrik &ouml;ffnen">Autorenmerkblatt</a></li>
					<li><a href="/farm-tours" title="Farm-Tours - Rubrik &ouml;ffnen">Farm-Tours</a></li>
				</ul>
			</li>
			<li class="dir"><a href="/lw-hessen-rheinland-pfalz" title="Wir über uns - Rubrik &ouml;ffnen">Wir über uns&nbsp;<i class="fa fa-caret-down" aria-hidden="true"></i></a>
				<ul>
					<li><a href="/redaktion" title="Redaktion - Rubrik &ouml;ffnen">Redaktion</a></li>
					<li><a href="/abonnentenservice" title="Abo-Service - Rubrik &ouml;ffnen">Abo-Service</a></li>
					<li><a href="/anzeigenteam" title="Anzeigenteam - Rubrik &ouml;ffnen">Anzeigenteam</a></li>
					<li><a href="/225-jahre-landwirtschaftliche-presse" title="Jubiläum 225 Jahre - Rubrik &ouml;ffnen">Jubiläum 225 Jahre</a></li>
				</ul>
			</li>
			<li class="dir"><a href="/abo" title="Jetzt Leser werden - Rubrik &ouml;ffnen">Jetzt Leser werden&nbsp;<i class="fa fa-caret-down" aria-hidden="true"></i></a>
				<ul>
					<li><a href="/abonnement" title="Abonnement - Rubrik &ouml;ffnen">Abonnement</a></li>
					<li><a href="/schnupper-abonnement" title="Schnupper-Abonnement - Rubrik &ouml;ffnen">Schnupper-Abonnement</a></li>
					<li><a href="/leser-werben-leser" title="Leser werben Leser - Rubrik &ouml;ffnen">Leser werben Leser</a></li>
					<li><a href="/geschenk-abonnement" title="Geschenk-Abonnement - Rubrik &ouml;ffnen">Geschenk-Abonnement</a></li>
					<li><a href="/kostenloses-probeheft" title="Kostenloses Probeheft - Rubrik &ouml;ffnen">Kostenloses Probeheft</a></li>
				</ul>
			</li>
		</ul>
	</nav>		<br class="clear" />
		<div id="hauptTeil">
			<div id="pfad">Sie sind hier:&nbsp;
				<a href="https://www.lw-heute.de" title="Gehe zu: Startseite"> &raquo; Startseite</a>
				<a href="https://www.lw-heute.de/rubriken" title="Gehe zu: Rubriken"> &raquo; Rubriken</a>
				<a href="https://www.lw-heute.de/hof-familie" title="Gehe zu: Hof &amp; Familie"> &raquo; Hof &amp; Familie</a>
				<a href="https://www.lw-heute.de/hof-familie/lifestyle" title="Gehe zu: Lifestyle"> &raquo; Lifestyle</a>
				<a href="https://www.lw-heute.de/altersvorsorge-altenteil" title="Gehe zu: Altersvorsorge durch das Altenteil"> &raquo; Altersvorsorge durch das Altenteil</a>
			</div><!-- // #pfad -->	
			<div class="mainContent mainContentSmall">
				<script>
function checkBeforeSubmit(){
	var userVar = document.forms.loginForm.user.value;
	if(userVar.length == 6 && userVar.substr(0,2) != "00"){
		//alert("Sie verwenden einen ungültigen Benutzernamen. Die Mitgliedsnummer beim Wochenblattes besteht aus 2 führenden Nullen und 6 weiteren Zahlen. Bitte versuchen Sie es nochmals indem Sie Ihrem Benutzernamen zwei Nullen voranstellen!");
		document.forms.loginForm.user.value = "00"+userVar;
		//return false;
	}else if(userVar.length == 8 && userVar.substr(0,2) == "12"){//Auf dem Kontoauszug sind die führenden beiden Nuillen der Mitgliedsnummer durch 12 ersetzt
		document.forms.loginForm.user.value = "00"+userVar.substr(2,6);
	}
	document.forms.loginForm.submit(); 
}
</script>
<div id="extra">
<div id="kopf" class="boxTeaserHeadline"><h1>Login</h1></div>    
	<p>
		Sie als Abonnent haben freien Zugriff auf alle Bereiche dieser Website. 
		Um Zugang zum Mitgliederbereich zu erhalten, geben Sie bitte Benutzername und Passwort ein. 
		Der Benutzername ist die Abo-Nummer Ihres Wochenblatt-Abonnements, das Passwort ist Ihre Postleitzahl.
	</p>
    <div>
		<table cellpadding="0" cellspacing="0" border="0">
	 					
			<tr>
				<td><!-- LOGIN-Formular  ######################################-->
					<form name="loginForm" method="POST" action="/">
						<table border="0" cellpadding="5" cellspacing="0" class="inputTable">													
														
							<input type="hidden" name="redid" value="86733">
							<input type="hidden" name="try_a_login" value="1">
							<input type="hidden" name="auth_action" value="login">
							<tr>
								<td>Benutzername:</td>
								<td><input class="inputLogin" type="text" name="user" value=""></td>
							</tr>
							<tr>
								<td>Passwort:</td>
								<td><input class="inputLogin" type="password" name="password" maxlength="12" value=""></td>
							</tr>
							<tr>
								<td>&nbsp;</td>
								<td ><input id="button" type="submit" onclick="checkBeforeSubmit();"class="button" value="ABSCHICKEN"><br></td>
							</tr>							
						</table> 
		        	</form>     			
				</td>
			</tr>
				</table>
	</div>
	<p>
		<b>Infos zum Login:</b>
		<ol>
			<li>Leser, die das LW Hessenbauer / Pfälzer Bauer / Der Landbote mit der Post zugestellt bekommen, können ihre Kundennummer dem <b>gelben Adressetikett</b> auf der Umschlagsseite entnehmen <br><img src="images/musteraufkleber.jpg" border="0">.</li>
			<li>Die Kundenummer finden Sie ebenfalls auf der <b>Abonnementrechnung</b> (8 Ziffern, beginnt mit zwei Nullen).</li>
			<li>Zahlen Sie das LW per Bankeinzug, dann finden Sie die Kundennummer auf ihrem <b>Kontoauszug</b>. Die Nummer hat 8 Ziffern, ist mit Kto gekennzeichnet und beginnt mit 12.</li>
			<li>Sollten Sie Probleme mit den Zugangsdaten haben, dann wenden Sie sich bitte an <a href="mailto:lw-abo@lv-hessen.de">lw-abo@lv-hessen.de</a>, oder Telefon: 06172/7106 191.</li>
		</ul>
	</p>
</div>			</div><!-- // .mainContent -->
			<aside role="complementary">
				<div class="SocialMedia">
	<!-- Facebook -->
	<a class="network-icon" href="https://www.facebook.com/LWHessenRLP/" title="lw-heute.de bei Facebook" target="_blank">
		<img src="https://cdn.lv-hessen.de/www.lw-heute.de/images/facebook-grey.svg" width="30" height="30" alt="Facebook" title="lw-heute.de bei Facebook" />
	</a>
	<!-- Twitter -->
	<a class="network-icon" href="https://twitter.com/LWheute" title="lw-heute.de bei Twitter" target="_blank">
		<img src="https://cdn.lv-hessen.de/www.lw-heute.de/images/twitter-grey.svg" width="30" height="30" alt="Twitter" title="lw-heute.de bei Twitter" />
	</a>
	<!-- WhatsApp (rawurlencode text und link) -->
	<a class="network-icon visible-mobile" href="whatsapp://send?text=%20-%20https%3A%2F%2Fwww.lw-heute.de%2Faltersvorsorge-altenteil">
		<img src="https://cdn.lv-hessen.de/www.lw-heute.de/images/whatsapp-grey.svg" width="30" height="30" alt="WhatsApp" title="Bei WhatsApp teilen" />
	</a>
<!-- RSS-Feed -->
<a class="network-icon" href="?layout=rss" title="lw-heute.de RSS-Feed">
	<img src="https://cdn.lv-hessen.de/www.lw-heute.de/images/rss-feed-grey.svg" width="30" height="30" alt="RSS-Feed" title="RSS_Feed abonnieren" />
</a>
	<!-- E-Mail -->
	<a class="network-icon" href="/kontakt" title="Kontakt">
		<img src="https://cdn.lv-hessen.de/www.lw-heute.de/images/email-grey.svg" width="30" height="30" alt="Kontakt" title="Kontakt" />
	</a>
</div>				<div class="clear"></div>			
<div class="box">
	<div class="boxHeader">Agrar-Familie 2017</div>
	<div class="boxContent">
		<p>Bewerben Sie sich als Familie bis zum 22. Mai oder schlagen Sie eine Bauernfamilie vor, die aus Ihrer Sicht den Titel verdient hat.</p><a target="_blank" href="http://www.agrar-familie.de" title=""><img style="margin: 0px; width: 100%;" title="" alt="" src="/mediaarchiv/grab_pic_chris.php?id=37523" border="0"></a>
	</div>
</div>
<div class="centered">
	<ins data-revive-zoneid="65" data-revive-id="304d828f73b5464b2b5240f0c2e97b3b"></ins>
	<div class="clear">&nbsp;</div>
	<ins data-revive-zoneid="60" data-revive-id="304d828f73b5464b2b5240f0c2e97b3b"></ins>
	<div class="clear">&nbsp;</div>
	<ins data-revive-zoneid="3" data-revive-id="304d828f73b5464b2b5240f0c2e97b3b"></ins>
</div>
<div class="clear">&nbsp;</div>
				<div class="box">
					<div class="boxHeader">Verwandte Artikel</div>
					<div class="boxContent">
						<p>
							<a href="/-landwirtschaftliche-alterssicherung-leistet" class="rubrikLink">Was die landwirtschaftliche Alterssicherung leistet</a><br />
							<a href="/-heim-zuhause" class="rubrikLink">Das Heim zum Zuhause machen</a><br />
						</p>
					</div>
				</div>

				<div class="box">
					<div class="boxHeader"><a href="/buchempfehlungen" title="Zu den Buchempfehlungen">Buchempfehlungen</a></div>
					<div class="boxContent">
						<div class="centered">
							<a href="?redid=86356" title="Süßkartoffeln - Artikel lesen"><img src="https://cdn.lv-hessen.de/www.lw-heute.de/tmp/37045_th.jpg" width="114" height="114" alt="Süßkartoffeln" title="Süßkartoffeln - Artikel lesen"/></a><br />
						</div>
						<h2><a href="?redid=86356" title="Süßkartoffeln - Artikel lesen">Süßkartoffeln</a></h2>
						<p><a href="?redid=86356" title="Süßkartoffeln - Artikel lesen">Süßkartoffeln sind vielseitig einsetzbar. Man kann sie backen, braten, frittieren oder kochen, mit afrikanischen oder japanischen Gewürzen kombinieren oder klassischen Kartoffelgerichten einen besonderen Dreh geben. Dank ihres Zuckergehalts eignen sich Süßkartoffeln auch für glutenfreies Gebäck und andere Süßspeisen. In dem Rezeptbuch gibt...</a></p>					</div> <!-- // .boxContent -->
				</div>
			</aside><!-- // aside -->
			<br class="clear" />
		</div><!-- // #hauptTeil -->
	</div><!-- // #body-->
	<div id="banner_wallpaper_right">
	<ins data-revive-zoneid="64" data-revive-id="304d828f73b5464b2b5240f0c2e97b3b"></ins>
</div>

<div id="banner_sky">
	<ins data-revive-zoneid="61" data-revive-id="304d828f73b5464b2b5240f0c2e97b3b"></ins>
</div>	<div class="mobile-only"><div class="SocialMedia">
	<!-- Facebook -->
	<a class="network-icon" href="https://www.facebook.com/LWHessenRLP/" title="lw-heute.de bei Facebook" target="_blank">
		<img src="https://cdn.lv-hessen.de/www.lw-heute.de/images/facebook-grey.svg" width="30" height="30" alt="Facebook" title="lw-heute.de bei Facebook" />
	</a>
	<!-- Twitter -->
	<a class="network-icon" href="https://twitter.com/LWheute" title="lw-heute.de bei Twitter" target="_blank">
		<img src="https://cdn.lv-hessen.de/www.lw-heute.de/images/twitter-grey.svg" width="30" height="30" alt="Twitter" title="lw-heute.de bei Twitter" />
	</a>
	<!-- WhatsApp (rawurlencode text und link) -->
	<a class="network-icon visible-mobile" href="whatsapp://send?text=%20-%20https%3A%2F%2Fwww.lw-heute.de%2Faltersvorsorge-altenteil">
		<img src="https://cdn.lv-hessen.de/www.lw-heute.de/images/whatsapp-grey.svg" width="30" height="30" alt="WhatsApp" title="Bei WhatsApp teilen" />
	</a>
<!-- RSS-Feed -->
<a class="network-icon" href="?layout=rss" title="lw-heute.de RSS-Feed">
	<img src="https://cdn.lv-hessen.de/www.lw-heute.de/images/rss-feed-grey.svg" width="30" height="30" alt="RSS-Feed" title="RSS_Feed abonnieren" />
</a>
	<!-- E-Mail -->
	<a class="network-icon" href="/kontakt" title="Kontakt">
		<img src="https://cdn.lv-hessen.de/www.lw-heute.de/images/email-grey.svg" width="30" height="30" alt="Kontakt" title="Kontakt" />
	</a>
</div></div>
	
	<footer id="footer">
		<a href="/abo" title="Abonnement">Abo</a> &middot; <a href="/kontakt" title="Kontakt">Kontakt</a> &middot; <a href="/impressum" title="Impressum">Impressum und Datenschutz</a> &middot; <a href="/agb" title="Zum Impressum">AGB</a>
	</footer><!-- // #footer -->
</div><!-- // #mainbox -->

<a class="scrollButton" href="#"><i class="fa fa-chevron-up" aria-hidden="true"></i><span class="scrollButtonText" style="display: none;">nach oben</span></a>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.lw-heute.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.lv-hessen.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.lv-hessen.de/piwik.php?idsite=2" alt="LW" title="Statistik" /></p></noscript>
<!-- End Piwik Code -->

<!-- additional css and js -->
<!-- Font Awesome -->
<link rel="stylesheet" type="text/css" href="https://cdn.lv-hessen.de/www.lw-heute.de/dist/css/font-awesome.min.css" />
<!-- <link rel="stylesheet" href="https://cdn.lv-hessen.de/www.lw-heute.de/dist/css/font-awesome.lw-heute.css"> -->

<link rel="stylesheet" type="text/css" href="https://cdn.lv-hessen.de/www.lw-heute.de/dist/css/responsive.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn.lv-hessen.de/www.lw-heute.de/dist/css/dropdown.css" media="screen" />

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
	window.cookieconsent_options = {"message":"<b>Wie viele Websites benutzt auch lw-heute.de Cookies, um Ihnen das beste Erlebnis auf unserer Website zu ermöglichen.</b><br>Wenn Sie Ihren Besuch auf unserer Website fortsetzen, sind Sie mit dem Gebrauch von Cookies einverstanden.","dismiss":"Ok!","learnMore":"Mehr Info","link":"//www.lw-heute.de/impressum","theme":"light-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<!-- ScrollButton -->
<script async src="https://cdn.lv-hessen.de/www.lw-heute.de/dist/js/scrollbutton.js"></script>
<!-- sidr js for mobile navigation -->
<script src="//cdn.jsdelivr.net/jquery.sidr/2.2.1/jquery.sidr.min.js"></script>
<!-- sidr css for mobile navbar -->
<link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.sidr/2.2.1/stylesheets/jquery.sidr.light.min.css">
<script>
    $('#responsive-menu-button').sidr({
      name: 'sidr-main',
      source: '#navigation'
    });
</script>

<script async src="//adserver.lv-hessen.de/www/delivery/asyncjs.php"></script>
</body>
</html>