<!DOCTYPE html>
<html lang="de">
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<!-- redid:86148 -->
	<title>Sauenhaltung soll bundeseinheitlich geregelt werden | Tierhaltung</title>
	<meta name="description" content="Bund und Länder wollen bei der Umsetzung des &bdquo;Magdeburger Urteils&ldquo; zur Haltung von Sauen im Kastenstand einheitlich vorgehen. Drauf haben sich die Amtschefs der Agrarministerien der Länder und des Bundes bei ihrer Konferenz vergangene Woche in Berlin geeinigt. Eine Arbeitsgruppe der Länder soll zeitnah konkrete Vorschläge erarbeiten. " />
	<meta name="keywords" content="" />

<!-- facebook og -->
	<meta property="og:site_name"   content="lw-heute.de" />
	<meta property="og:locale"      content="de_DE" />
	<meta property="og:url"         content="https://www.lw-heute.de/sauenhaltung-bundeseinheitlich-geregelt" />
	<meta property="og:title"       content="Sauenhaltung soll bundeseinheitlich geregelt werden" />
	<meta property="og:description" content="Bund und Länder wollen bei der Umsetzung des &bdquo;Magdeburger Urteils&ldquo; zur Haltung von Sauen im Kastenstand einheitlich vorgehen. Drauf haben sich die Amtschefs der Agrarministerien der Länder und des Bundes bei ihrer Konferenz vergangene Woche in Berlin geeinigt. Eine Arbeitsgruppe der Länder soll zeitnah konkrete Vorschläge erarbeiten. " />
	<meta property="og:type"        content="article" />
	
	<meta property="og:image"       content="https://www.lw-heute.de/mediaarchiv/grab_pic_chris.php?id=36532" />
	<meta property="og:image"       content="https://www.lw-heute.de/images/apple-touch-icon-240x240.png" />
	<meta property="article:author" content="https://www.facebook.com/LWHessenRLP" />
	<meta property="fb:app_id"      content="178741055922379" />
	<!-- <meta property="fb:page_id"     content="517301238355596" /> -->
	<meta property="fb:admins"      content="100001124978034" /> <!-- sle -->
	<meta property="fb:admins"      content="100000072678939" /> <!-- slo -->
	<meta property="fb:admins"      content="100001454222375" /> <!-- lsc -->
<!-- // facebook og -->

<!-- twitter card -->
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@LWheute">
	<meta name="twitter:creator" content="@LWheute">
	<meta name="twitter:title" content="Sauenhaltung soll bundeseinheitlich geregelt werden">
	<meta name="twitter:description" content="Bund und Länder wollen bei der Umsetzung des &bdquo;Magdeburger Urteils&ldquo; zur Haltung von Sauen im Kastenstand einheitlich vorgehen. Drauf haben sich die Amtschefs der Agrarministerien der Länder und des Bundes bei ihrer Konferenz vergangene Woche in Berlin geeinigt. Eine Arbeitsgruppe der Länder soll zeitnah konkrete Vorschläge erarbeiten. ">
	<meta name="twitter:image" content="https://www.lw-heute.de/mediaarchiv/grab_pic_chris.php?id=36532">
<!-- // twitter card -->

<!--	<meta name="author" content="Landwirtschaftsverlag Hessen GmbH" /> -->
	<meta name="copyright" content="Landwirtschaftsverlag Hessen GmbH " />
	<meta name="content-language" content="de" />
	
	<link rel="canonical" href="https://www.lw-heute.de/sauenhaltung-bundeseinheitlich-geregelt" />
	<link rel="alternate" type="application/rss+xml" href="https://www.lw-heute.de/?layout=rss" title="Aktuellste Meldungen auf lw-heute.de" />
	<link rel="amphtml" href="https://www.lw-heute.de/sauenhaltung-bundeseinheitlich-geregelt?layout=amp">	<link rel="alternate" hreflang="de-DE" href="https://www.lw-heute.de/sauenhaltung-bundeseinheitlich-geregelt" />
	
	<link rel="shortcut icon" href="https://cdn.lv-hessen.de/www.lw-heute.de/images/_icons/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://cdn.lv-hessen.de/www.lw-heute.de/images/_icons/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.lv-hessen.de/www.lw-heute.de/images/_icons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.lv-hessen.de/www.lw-heute.de/images/_icons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.lv-hessen.de/www.lw-heute.de/images/_icons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.lv-hessen.de/www.lw-heute.de/images/_icons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.lv-hessen.de/www.lw-heute.de/images/_icons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.lv-hessen.de/www.lw-heute.de/images/_icons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.lv-hessen.de/www.lw-heute.de/images/_icons/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.lv-hessen.de/www.lw-heute.de/images/_icons/apple-touch-icon-180x180.png" />
	
	<link rel="stylesheet" type="text/css" href="https://cdn.lv-hessen.de/www.lw-heute.de/dist/css/lw-heute.de.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="https://cdn.lv-hessen.de/www.lw-heute.de/dist/css/responsive.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="https://cdn.lv-hessen.de/www.lw-heute.de/dist/css/dropdown.css" media="screen" />
	
	<!-- Font Awesome -->
	<script src="https://use.fontawesome.com/481d56cff4.js"></script>
	<link rel="stylesheet" href="https://cdn.lv-hessen.de/www.lw-heute.de/dist/css/font-awesome.lw-heute.css">
	
	<!-- sidr css for mobile navbar -->
	<link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.sidr/2.2.1/stylesheets/jquery.sidr.light.min.css">
	<link rel="stylesheet" type="text/css" href="https://cdn.lv-hessen.de/www.lw-heute.de/dist/css/lightbox.css" />
	<script type="text/javascript" src="//adserver.lv-hessen.de/www/delivery/spcjs.php?id=1&amp;target=_blank"></script>
	<script src="https://code.jquery.com/jquery-2.2.3.min.js" integrity="sha256-a23g1Nt4dtEYOj7bR+vTu7+T8VP13humZFBJNIYoEJo=" crossorigin="anonymous"></script>
	<script src="https://code.jquery.com/jquery-migrate-1.4.0.min.js" integrity="sha256-nxdiQ4FdTm28eUNNQIJz5JodTMCF5/l32g5LwfUwZUo=" crossorigin="anonymous"></script>
	
	<!-- sidr js for mobile navigation -->
	<script src="//cdn.jsdelivr.net/jquery.sidr/2.2.1/jquery.sidr.min.js"></script>
	
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
		<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->
		
	<script defer type="text/javascript" src="https://cdn.lv-hessen.de/www.lw-heute.de/dist/js/lightbox.min.js"></script>
	<script type="text/javascript" src="//ajax.aspnetcdn.com/ajax/jquery.validate/1.15.0/jquery.validate.min.js"></script>
	<script type="text/javascript" src="//ajax.aspnetcdn.com/ajax/jquery.validate/1.15.0/localization/messages_de.js"></script>
	<script type="text/javascript" src="https://cdn.lv-hessen.de/www.lw-heute.de/dist/js/jquery.scrollTo-1.4.2-min.js"></script>
</head>
<body>
<div id="mainBox">
	<div id="banner_wallpaper_top">
	<script type='text/javascript'><!--// <![CDATA[
    OA_show(63);
// ]]> --></script><noscript><a target='_blank' href='https://adserver.lv-hessen.de/www/delivery/ck.php?n=74c6181'><img border='0' alt='' src='https://adserver.lv-hessen.de/www/delivery/avw.php?zoneid=63&amp;n=74c6181' /></a></noscript>
	<!-- <ins data-revive-zoneid="63" data-revive-id="304d828f73b5464b2b5240f0c2e97b3b"></ins> -->
</div>

<div id="banner_leaderboard">
	<script type='text/javascript'><!--// <![CDATA[
    OA_show(62);
// ]]> --></script><noscript><a target='_blank' href='https://adserver.lv-hessen.de/www/delivery/ck.php?n=4703c5a'><img border='0' alt='' src='https://adserver.lv-hessen.de/www/delivery/avw.php?zoneid=62&amp;n=4703c5a' /></a></noscript>
	<!-- <ins data-revive-zoneid="62" data-revive-id="304d828f73b5464b2b5240f0c2e97b3b"></ins> -->
</div>

<div id="banner_top">
	<div class="banner-left">
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(4);
// ]]> --></script><noscript><a target='_blank' href='https://adserver.lv-hessen.de/www/delivery/ck.php?n=c92ace0'><img border='0' alt='' src='https://adserver.lv-hessen.de/www/delivery/avw.php?zoneid=4&amp;n=c92ace0' /></a></noscript>
		<!-- <ins data-revive-zoneid="4" data-revive-id="304d828f73b5464b2b5240f0c2e97b3b"></ins> -->
	</div>
	<div class="banner-right">
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(304);
// ]]> --></script><noscript><a target='_blank' href='https://adserver.lv-hessen.de/www/delivery/ck.php?n=a55f773'><img border='0' alt='' src='https://adserver.lv-hessen.de/www/delivery/avw.php?zoneid=304&amp;n=a55f773' /></a></noscript>
		<!-- <ins data-revive-zoneid="304" data-revive-id="304d828f73b5464b2b5240f0c2e97b3b"></ins> -->
	</div>
</div>	
	<div id="header">
		<a href="http://www.lw-heute.de" id="home"> </a>
		<div id="header_nav">
			<form class="suchform" name="suchform" method="get" action="/sauenhaltung-bundeseinheitlich-geregelt">
			<span><a href="/" title="Zur Startseite">Home</a></span>
						<span><a href="/kontakt" title="Zum Kontaktformular">Kontakt</a></span>
			<span><a href="/agb" title="Allgemeine Geschäftsbedingungen">AGB</a></span>
			<span><a href="/impressum" title="Zum Impressum">Impressum</a></span>
			<span>	<a href="?redid=9870&amp;from=86148" title="Zum Login">Login</a>
</span>
			<span id="header-search-link"><a href="/suche" title="Zur Suche">Suche</a></span>
			<span id="header-search-form">
				<input name="suchbegriff2" type="text" class="inputSearch" value="Suchbegriff" onfocus="if (this.value == 'Suchbegriff') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchbegriff';}" />
				<a href="#" class="suchLink" onclick="document.getElementsByName('suchform')[0].submit(); return false;" title="Suche starten"><img src="https://cdn.lv-hessen.de/www.lw-heute.de/images/search_button.png" width="14" height="14" alt="Button Lupe" title="Suche starten" /></a>
				<input type="hidden" name="redid" value="1203" />
				<input type="hidden" name="page" value="suche" />
			</span>
			</form>
		</div>
		<div id="headerClaim"></div>
	</div><!-- // #header -->
	<div id="body">
		<div id="mobile-header">
    		<a id="responsive-menu-button" href="#sidr-main"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></a>
		</div>
		<div id="navigation"><nav class="nav"><ul id="nav" class="dropdown dropdown-horizontal">
<li class="dir mobile-only"><ul><li><a href="/" title="Zur Startseite"><i class="fa fa-home fa-fw" aria-hidden="true"></i>&nbsp;Home</a></li><li><a href="?redid=9870&amp;from=86148" title="Zum Login"><i class="fa fa-sign-in fa-fw" aria-hidden="true"></i>&nbsp;Login</a></li><li><a href="/suche" title="Zur Suche"><i class="fa fa-search fa-fw" aria-hidden="true"></i>&nbsp;Suche</a></li><li><a href="/kontakt" title="Zum Kontaktformular"><i class="fa fa-envelope fa-fw" aria-hidden="true"></i>&nbsp;Kontakt</a></li><li><a href="/agb" title="Allgemeine Geschäftsbedingungen">AGB</a></li><li><a href="/impressum" title="Zum Impressum">Impressum</a></li></ul></li>			<li class="dir"><a href="/rubriken" title="Rubriken - Rubrik &ouml;ffnen">Rubriken</a>
				<ul>
					<li><a href="/agrarpolitik" title="Agrarpolitik - Rubrik &ouml;ffnen">Agrarpolitik</a></li>
					<li><a href="/tierhaltung" title="Tierhaltung - Rubrik &ouml;ffnen">Tierhaltung</a></li>
					<li><a href="/pflanzenbau" title="Pflanzenbau - Rubrik &ouml;ffnen">Pflanzenbau</a></li>
					<li><a href="/unternehmensfuehrung" title="Unternehmensführung - Rubrik &ouml;ffnen">Unternehmensführung</a></li>
					<li><a href="/jagd-forst-natur" title="Jagd, Forst und Natur - Rubrik &ouml;ffnen">Jagd, Forst und Natur</a></li>
					<li><a href="/weinbau" title="Weinbau - Rubrik &ouml;ffnen">Weinbau</a></li>
					<li><a href="/maerkte" title="Märkte und Preise - Rubrik &ouml;ffnen">Märkte und Preise</a></li>
					<li><a href="/ausderregion" title="Aus der Region - Rubrik &ouml;ffnen">Aus der Region</a></li>
					<li><a href="/messen-ausstellungen" title="Messen und Ausstellungen - Rubrik &ouml;ffnen">Messen und Ausstellungen</a></li>
					<li><a href="/landtechnik" title="Landtechnik - Rubrik &ouml;ffnen">Landtechnik</a></li>
					<li><a href="/wirtschaft" title="Aus der Wirtschaft - Rubrik &ouml;ffnen">Aus der Wirtschaft</a></li>
					<li><a href="/hof-familie" title="Hof & Familie - Rubrik &ouml;ffnen">Hof & Familie</a></li>
					<li><a href="/landfrauen" title="Landfrauen - Rubrik &ouml;ffnen">Landfrauen</a></li>
					<li><a href="/landjugend" title="Landjugend - Rubrik &ouml;ffnen">Landjugend</a></li>
					<li><a href="/kinderpost" title="Kinderpost - Rubrik &ouml;ffnen">Kinderpost</a></li>
					<li><a href="/obst-gemuese" title="Obst- und Gemüsebau - Rubrik &ouml;ffnen">Obst- und Gemüsebau</a></li>
				</ul>
				<img src="https://cdn.lv-hessen.de/www.lw-heute.de/images/bullet_arrow_down_neg.png" alt="Pfeil nach unten" width="12" height="12" />
			</li>
			<li><a href="/aktuelles-heft" title="Aktuelles Heft - Rubrik &ouml;ffnen">Aktuelles Heft</a></li>
			<li><a href="/zursache" title="Zur Sache - Rubrik &ouml;ffnen">Zur Sache</a></li>
			<li><a href="/tipp-woche" title="Tipp der Woche - Rubrik &ouml;ffnen">Tipp der Woche</a></li>
			<li><a href="/termine" title="Termine - Rubrik &ouml;ffnen">Termine</a></li>
			<li class="dir"><a href="/service" title="Service - Rubrik &ouml;ffnen">Service</a>
				<ul>
					<li><a href="/kontakt-lw-team" title="Kontakt zum LW-Team - Rubrik &ouml;ffnen">Kontakt zum LW-Team</a></li>
					<li><a href="/kleinanzeigen" title="Kleinanzeigen - Rubrik &ouml;ffnen">Kleinanzeigen</a></li>
					<li><a href="/anzeigen" title="Anzeigen / Mediadaten - Rubrik &ouml;ffnen">Anzeigen / Mediadaten</a></li>
					<li><a href="/downloads" title="Downloads - Rubrik &ouml;ffnen">Downloads</a></li>
					<li><a href="/links" title="Links  - Rubrik &ouml;ffnen">Links </a></li>
					<li><a href="/index.php?redid=17692" title="Autorenmerkblatt - Rubrik &ouml;ffnen">Autorenmerkblatt</a></li>
					<li><a href="/farm-tours" title="Farm-Tours - Rubrik &ouml;ffnen">Farm-Tours</a></li>
				</ul>
				<img src="https://cdn.lv-hessen.de/www.lw-heute.de/images/bullet_arrow_down_neg.png" alt="Pfeil nach unten" width="12" height="12" />
			</li>
			<li class="dir"><a href="/lw-hessen-rheinland-pfalz" title="Wir über uns - Rubrik &ouml;ffnen">Wir über uns</a>
				<ul>
					<li><a href="/redaktion" title="Redaktion - Rubrik &ouml;ffnen">Redaktion</a></li>
					<li><a href="/abonnentenservice" title="Abo-Service - Rubrik &ouml;ffnen">Abo-Service</a></li>
					<li><a href="/anzeigenteam" title="Anzeigenteam - Rubrik &ouml;ffnen">Anzeigenteam</a></li>
					<li><a href="/225-jahre-landwirtschaftliche-presse" title="Jubiläum 225 Jahre - Rubrik &ouml;ffnen">Jubiläum 225 Jahre</a></li>
				</ul>
				<img src="https://cdn.lv-hessen.de/www.lw-heute.de/images/bullet_arrow_down_neg.png" alt="Pfeil nach unten" width="12" height="12" />
			</li>
			<li class="dir"><a href="/abo" title="Jetzt Leser werden - Rubrik &ouml;ffnen">Jetzt Leser werden</a>
				<ul>
					<li><a href="/abonnement" title="Abonnement - Rubrik &ouml;ffnen">Abonnement</a></li>
					<li><a href="/schnupper-abonnement" title="Schnupper-Abonnement - Rubrik &ouml;ffnen">Schnupper-Abonnement</a></li>
					<li><a href="/leser-werben-leser" title="Leser werben Leser - Rubrik &ouml;ffnen">Leser werben Leser</a></li>
					<li><a href="/geschenk-abonnement" title="Geschenk-Abonnement - Rubrik &ouml;ffnen">Geschenk-Abonnement</a></li>
					<li><a href="/kostenloses-probeheft" title="Kostenloses Probeheft - Rubrik &ouml;ffnen">Kostenloses Probeheft</a></li>
				</ul>
				<img src="https://cdn.lv-hessen.de/www.lw-heute.de/images/bullet_arrow_down_neg.png" alt="Pfeil nach unten" width="12" height="12" />
			</li>
		</ul>
	</nav></div>		<br class="clear" />
		<div id="hauptTeil">
			<div id="pfad">Sie sind hier:&nbsp;
				<a href="https://www.lw-heute.de" title="Gehe zu: Startseite"> &raquo; Startseite</a>
				<a href="https://www.lw-heute.de/rubriken" title="Gehe zu: Rubriken"> &raquo; Rubriken</a>
				<a href="https://www.lw-heute.de/tierhaltung" title="Gehe zu: Tierhaltung"> &raquo; Tierhaltung</a>
				<a href="https://www.lw-heute.de/tierhaltung/schweine" title="Gehe zu: Schweine"> &raquo; Schweine</a>
				<a href="https://www.lw-heute.de/sauenhaltung-bundeseinheitlich-geregelt" title="Gehe zu: Sauenhaltung soll bundeseinheitlich geregelt werden"> &raquo; Sauenhaltung soll bundeseinheitlich geregelt werden</a>
			</div><!-- // #pfad -->	
			<div class="mainContent w690">
				<div id="artikel">
					<h1>Sauenhaltung soll bundeseinheitlich geregelt werden</h1>
					<h2>Amtschefkonferenz verst&auml;ndigt sich auf ein gemeinsames Vorgehen </h2>
					<p><strong>Bund und Länder wollen bei der Umsetzung des &bdquo;Magdeburger Urteils&ldquo; zur Haltung von Sauen im Kastenstand einheitlich vorgehen. Drauf haben sich die Amtschefs der Agrarministerien der Länder und des Bundes bei ihrer Konferenz vergangene Woche in Berlin geeinigt. Eine Arbeitsgruppe der Länder soll zeitnah konkrete Vorschläge erarbeiten. </strong></p><p><div class="imagebox_right"><a href="https://cdn.lv-hessen.de/www.lw-heute.de/tmp/36532_full.jpg" title="Die Haltung der Sauen in Kastenständen soll bundeseinheitlich neu geregelt werden. Der Deutsche Baurnverband warnt vor einem Strukturbruch bei den Betrieben. " rel="lightbox"><img src="https://cdn.lv-hessen.de/www.lw-heute.de/tmp/36532_small.jpg" alt="" width="" height="" /></a><div class="legend_zoom"><p>Die Haltung der Sauen in Kastenständen soll bundeseinheitlich neu geregelt werden. Der Deutsche Baurnverband warnt vor einem Strukturbruch bei den Betrieben. <br /> <span class="autor">Foto: agrarfoto</span></p></div></div>&bdquo;Ich bin froh, dass es gelungen ist, sich über ein gemeinsames Vorgehen hin zu einer tierschutzgerechteren Sauenhaltung in Deutschland abzustimmen&ldquo;, erklärte die Staatssekretärin im Hessischen Landwirtschaftsministerium, Dr. Beatrix Tappeser. Damit werde einerseits eine Planungssicherheit für die von dem Urteil betroffenen Sauenhalter geschaffen. Andererseits müsse allen klar sein, dass &bdquo;konkrete Handlungsschritte für eine Verbesserung der Haltungsbedingungen&ldquo; erreicht werden müssten, so Tappeser. Nach Angaben ihres Schweriner Amtskollegen Dr. Jürgen Buchwald haben sich die Amtschefs einvernehmlich für die unverzügliche Anpassung der Tierschutz-Nutztierhaltungsverordnung ausge­sprochen, um bei Neu- und Umbauten die Sauenhaltung nur noch in Gruppen zuzulassen und dabei dem dänischen Modell folgend die Fixierung in Kastenständen auf wenige Tage um den Zeitpunkt der Rausche zu minimieren. &bdquo;Unser Ziel ist es, die gerichtlichen Vorgaben schnellstmöglich in die Praxis umzusetzen&ldquo;, erklärte Buchwald. Dazu würden in einer länderoffenen Arbeitsgruppe die notwendigen Anpassungen der Tierschutz-Nutztierhaltungsverordnung beraten.</p>
<p><strong>Große Investitionen erforderlich</strong></p>
<p>Unterdessen warnte der Präsident des Deutschen Bauernverbandes (DBV), Joachim Rukwied, vor einem Strukturbruch in der Sauenhaltung, sollte das Urteil des Oberverwaltungsgerichts Magdeburg unmittelbar umgesetzt werden. In der Fragestunde des Verbandes Deutscher Agrarjournalisten (VDAJ) im Vorfeld der Internationalen Grünen Woche (IGW) forderte Rukwied eine Übergangsfrist von 25 bis 30 Jahren für bestehende Ställe entsprechend der Amortisationszeit der getätigten Investitionen. Die Interessengemeinschaft der Schweinehalter Deutschlands (ISN) begrüßte die Entscheidung der Amtschefs, forderte aber eine Beteiligung der Landwirtschaft an den Beratungen. Die Umstellung auf das dänische Modell, das heiße Gruppenhaltung bereits nach dem Absetzen, bedeute für die meisten Ferkelerzeuger weitreichende Eingriffe in die Stalleinrichtung, Gebäude sowie in die Betriebsabläufe, erläuterte die ISN. In der Regel sei das mit großen Investitionen verbunden, die viele Ferkelerzeuger derzeit nicht stemmen könnten. Zudem stießen umbauwillige Betriebe oftmals an bürokratische und genehmigungstechnische Hürden, etwa aufgrund von Zielkonflikten mit dem Bau- und Umweltrecht. Eine Umsetzung gehe daher nicht von heute auf morgen. Nicht umsonst habe Dänemark bei seinem Modell einen Übergangszeitraum von 20 Jahren angesetzt.</p>
<p>Das Oberverwaltungsgericht Sachsen-Anhalt hatte unter Bezugnahme auf die Tierschutz-Nutztierhaltungsverordnung 2015 entschieden, dass es jedem Schwein im Kastenstand möglich sein müsse, sich hinzulegen und in Seitenlage die Gliedmaßen auszustrecken, ohne an Hindernisse zu stoßen. Insbesondere wenn auch benachbarte Tiere nicht berührt werden dürften, hätte dies vielfach teure Umbaumaßnahmen in den Ställen zur Folge. Die Magdeburger Entscheidung war im vergangenen Herbst vom Bundesverwaltungsgericht bestätigt worden.</p>
<div class="infobox">
<h3>Keine Entwarnung in Sachen Geflügelpest</h3>
<h4>Weitere Geflügelhaltungen betroffen </h4>
<p>In Deutschland und in anderen EU-Ländern kann aufgrund von weiteren Geflügelpestfällen noch keine Entwarnung hinsichtlich dieses Seuchengeschehens gegeben werden. Die französische und die bulgarische Regierung haben unterdessen den Erzeugern finanzielle Hilfen zugesichert. Im Bundesgebiet waren in Niedersachsen in der vergangenen Woche zwei Nutzgeflügelhaltungen von Ausbrüchen des hochpathogenen H5N8-Virus betroffen: Zum einen ein Putenbetrieb in Bösel im Landkreis Cloppenburg, wo 25 000 Tiere getötet werden mussten; zum anderen traf es erstmals auch einen niedersächsischen Entenmastbetrieb, und zwar im Landkreis Diepholz, wo 10 000 Tiere gekeult wurden. Ferner bestätigte sich ein Geflügelpestausbruch in Brandenburg auf einer Putenfarm, dem 45 000 Tiere zum Opfer fielen. Eine Woche zuvor hatte es im Landkreis Ostprigniz-Ruppin den ersten H5N8-Fall in Brandenburg gegeben, in dessen Folge 11 000 Puten getötet wurden. Mittlerweile gibt es deutschlandweit 25 Ausbrüche in Nutzgeflügelbeständen. 525  000 Tiere wurden getötet. In Frankreich sollen von der Geflügelpest betroffene Tierhalter Entschädigungen erhalten. Wie Landwirtschaftsmister Stéphane Le Foll mitteilte, sollen im März 2017 &bdquo;mehrere zehn Mio. Euro&ldquo; bereitgestellt werden. Vorrang hätten dabei vor allem jene Betriebe, die bis jetzt noch keine finanziellen Beihilfen erhalten hätten. Er verteidigte seinen Entschluss, die vorsorgliche Tötung von Tieren im Südwesten des Landes fortzuführen, denn das sei die einzige Lösung um dort die Ausbreitung einzudämmen. Bis zum vergangenen Freitag wurden in Frankreich 1,8 Mio. Tiere gekeult. In Bulgarien waren bis Mitte Januar 63 Geflügelbetriebe betroffen. Die Tötung von 430  000 Tieren sei angeordnet worden.</p>
<p><strong>Nachweise bei Wildvögeln in Hessen und Rheinland-Pfalz</strong></p>
<p>In Hessen wurde laut dem hessischen Landwirtschaftsministerium bei einer am 17. Januar in der Lahn in Wetzlar tot aufgefundenen Graugans die Influenza vom Typ H5N8 nachgewiesen. Dies sei der neunte bestätigte Fall in Hessen. In Rheinland-Pfalz gibt es laut einer Pressemeldung des Landesuntersuchungsamtes (LUA) neue Verdachtsfälle auf Geflügelpest bei Wildvögeln. Bei zwei verendeten Schwänen an der Mosel im Kreis Cochem-Zell sei das Geflügelpest-Virus H5N8 nachgewiesen worden. Weitere Untersuchungen des Friedrich-Loeffler-Instituts müssten zeigen, ob es sich um die hochansteckende Variante handelt. Wer einen toten Wildvogel entdeckt, sollte das Tier nicht anfassen, sondern der Kreisverwaltung melden, rät das LUA.</p><span class="autor">age</span></div><span class="autor">age&nbsp;&ndash;&nbsp;LW 4/2017</span>									</div> <!-- // #artikel -->

				<div class="clear"></div>
				<div class="artikelservice">
					<span class="aktion"><a href="javascript:history.back()">zur&uuml;ck</a></span>
					<span class="aktion"></span>
				</div>
			</div><!-- // .mainContent -->
			<div id="vTop">
				<div class="SocialMedia">
	<!-- Facebook -->
	<a class="network-icon" href="https://www.facebook.com/LWHessenRLP/" alt="Facebook" title="lw-heute.de bei Facebook" target="_blank">
		<img src="https://cdn.lv-hessen.de/www.lw-heute.de/images/facebook-grey.svg" width="30" height="30" alt="Facebook" title="lw-heute.de bei Facebook" />
	</a>
	<!-- Twitter -->
	<a class="network-icon" href="https://twitter.com/LWheute" alt="Twitter" title="lw-heute.de bei Twitter" target="_blank">
		<img src="https://cdn.lv-hessen.de/www.lw-heute.de/images/twitter-grey.svg" width="30" height="30" alt="Twitter" title="lw-heute.de bei Twitter" />
	</a>
	<!-- WhatsApp (rawurlencode text und link) -->
	<a class="network-icon visible-mobile" href="whatsapp://send?text=%20-%20https%3A%2F%2Fwww.lw-heute.de%2Fsauenhaltung-bundeseinheitlich-geregelt">
		<img src="https://cdn.lv-hessen.de/www.lw-heute.de/images/whatsapp-grey.svg" width="30" height="30" alt="WhatsApp" title="Bei WhatsApp teilen" />
	</a>
<!-- RSS-Feed -->
<a class="network-icon" href="?layout=rss" alt="RSS-Feed" title="lw-heute.de RSS-Feed">
	<img src="https://cdn.lv-hessen.de/www.lw-heute.de/images/rss-feed-grey.svg" width="30" height="30" alt="RSS-Feed" title="RSS_Feed abonnieren" />
</a>
	<!-- E-Mail -->
	<a class="network-icon" href="/kontakt" alt="Kontakt" title="Kontakt">
		<img src="https://cdn.lv-hessen.de/www.lw-heute.de/images/email-grey.svg" width="30" height="30" alt="Kontakt" title="Kontakt" />
	</a>
</div>				<div class="clear"></div>			
<div class="centered">
	<script type='text/javascript'><!--// <![CDATA[
    OA_show(65);
// ]]> --></script><noscript><a target='_blank' href='https://adserver.lv-hessen.de/www/delivery/ck.php?n=0673c18'><img border='0' alt='' src='https://adserver.lv-hessen.de/www/delivery/avw.php?zoneid=65&amp;n=0673c18' /></a></noscript>
	<!-- <ins data-revive-zoneid="65" data-revive-id="304d828f73b5464b2b5240f0c2e97b3b"></ins> -->
	<div class="clear">&nbsp;</div>
	
	<script type='text/javascript'><!--// <![CDATA[
    OA_show(60);
// ]]> --></script><noscript><a target='_blank' href='https://adserver.lv-hessen.de/www/delivery/ck.php?n=58550d2'><img border='0' alt='' src='https://adserver.lv-hessen.de/www/delivery/avw.php?zoneid=60&amp;n=58550d2' /></a></noscript>
	<!-- <ins data-revive-zoneid="60" data-revive-id="304d828f73b5464b2b5240f0c2e97b3b"></ins> -->
	<div class="clear">&nbsp;</div>
	
	<script type='text/javascript'><!--// <![CDATA[
    OA_show(3);
// ]]> --></script><noscript><a target='_blank' href='https://adserver.lv-hessen.de/www/delivery/ck.php?n=2c4a188'><img border='0' alt='' src='https://adserver.lv-hessen.de/www/delivery/avw.php?zoneid=3&amp;n=2c4a188' /></a></noscript>
	<!-- <ins data-revive-zoneid="3" data-revive-id="304d828f73b5464b2b5240f0c2e97b3b"></ins> -->
</div>
<div class="clear">&nbsp;</div>
				<div class="box">
					<div class="boxHeader"><a href="/buchempfehlungen" title="Zu den Buchempfehlungen">Buchempfehlungen <i class="fa fa-chevron-circle-right" aria-hidden="true"></i></a></div>
					<div class="boxContent">
						<div class="centered">
							<a href="?redid=85764" title="Natur Inspiration - Artikel lesen"><img src="https://cdn.lv-hessen.de/www.lw-heute.de/tmp/35776_th.jpg" width="114" height="155,61" alt="Natur Inspiration" /></a><br />
						</div>
						<h2><a href="?redid=85764" title="Natur Inspiration - Artikel lesen">Natur Inspiration</a></h2>
						<p>Voll im Trend: Ausmalbücher für Erwachsene! Mit der bewährten Anti-Stress-Technik Malen schöpfen Sie schnell und einfach Ruhe, Gelassenheit und neue Inspiration aus diesem Buch. Setzen Sie auf die entspannende Wirkung der Natur und füllen Sie die 50 liebevoll gestalteten Gartenmotive mit Farbe....<a href="?redid=85764" title="Natur Inspiration - Artikel lesen">&nbsp;mehr&hellip;</a></p>					</div> <!-- // .boxContent -->
				</div>
			</div><!-- // #vTop -->
			<br class="clear" />
		</div><!-- // #hauptTeil -->
	</div><!-- // #body-->
	<div id="banner_wallpaper_right">
	<script type='text/javascript'><!--// <![CDATA[
    OA_show(64);
// ]]> --></script><noscript><a target='_blank' href='https://adserver.lv-hessen.de/www/delivery/ck.php?n=4f59fed'><img border='0' alt='' src='https://adserver.lv-hessen.de/www/delivery/avw.php?zoneid=64&amp;n=4f59fed' /></a></noscript>
	<!-- <ins data-revive-zoneid="64" data-revive-id="304d828f73b5464b2b5240f0c2e97b3b"></ins> -->
</div>

<div id="banner_sky">
	<script type='text/javascript'><!--// <![CDATA[
    OA_show(61);
// ]]> --></script><noscript><a target='_blank' href='https://adserver.lv-hessen.de/www/delivery/ck.php?n=285e707'><img border='0' alt='' src='https://adserver.lv-hessen.de/www/delivery/avw.php?zoneid=61&amp;n=285e707' /></a></noscript>
	<!-- <ins data-revive-zoneid="61" data-revive-id="304d828f73b5464b2b5240f0c2e97b3b"></ins> -->
</div>	<div class="mobile-only"><div class="SocialMedia">
	<!-- Facebook -->
	<a class="network-icon" href="https://www.facebook.com/LWHessenRLP/" alt="Facebook" title="lw-heute.de bei Facebook" target="_blank">
		<img src="https://cdn.lv-hessen.de/www.lw-heute.de/images/facebook-grey.svg" width="30" height="30" alt="Facebook" title="lw-heute.de bei Facebook" />
	</a>
	<!-- Twitter -->
	<a class="network-icon" href="https://twitter.com/LWheute" alt="Twitter" title="lw-heute.de bei Twitter" target="_blank">
		<img src="https://cdn.lv-hessen.de/www.lw-heute.de/images/twitter-grey.svg" width="30" height="30" alt="Twitter" title="lw-heute.de bei Twitter" />
	</a>
	<!-- WhatsApp (rawurlencode text und link) -->
	<a class="network-icon visible-mobile" href="whatsapp://send?text=%20-%20https%3A%2F%2Fwww.lw-heute.de%2Fsauenhaltung-bundeseinheitlich-geregelt">
		<img src="https://cdn.lv-hessen.de/www.lw-heute.de/images/whatsapp-grey.svg" width="30" height="30" alt="WhatsApp" title="Bei WhatsApp teilen" />
	</a>
<!-- RSS-Feed -->
<a class="network-icon" href="?layout=rss" alt="RSS-Feed" title="lw-heute.de RSS-Feed">
	<img src="https://cdn.lv-hessen.de/www.lw-heute.de/images/rss-feed-grey.svg" width="30" height="30" alt="RSS-Feed" title="RSS_Feed abonnieren" />
</a>
	<!-- E-Mail -->
	<a class="network-icon" href="/kontakt" alt="Kontakt" title="Kontakt">
		<img src="https://cdn.lv-hessen.de/www.lw-heute.de/images/email-grey.svg" width="30" height="30" alt="Kontakt" title="Kontakt" />
	</a>
</div></div>
	
	<div id="footer">
		<a href="/impressum" title="Zum Impressum">Landwirtschaftsverlag Hessen GmbH | Taunusstraße 151 | 61381 Friedrichsdorf | 06172 / 71 06-0<br />
		Fachverlag Dr. Fraund GmbH | Weberstraße 9 | 55130 Mainz | 06131 / 62 05-0</a>
	</div><!-- // #footer -->
</div><!-- // #mainbox -->

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.lw-heute.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.lv-hessen.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.lv-hessen.de/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<script>
    $('#responsive-menu-button').sidr({
      name: 'sidr-main',
      source: '#navigation'
    });
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
	window.cookieconsent_options = {"message":"<b>Wie viele Websites benutzt auch lw-heute.de Cookies, um Ihnen das beste Erlebnis auf unserer Website zu ermöglichen.</b><br>Wenn Sie Ihren Besuch auf unserer Website fortsetzen, sind Sie mit dem Gebrauch von Cookies einverstanden.","dismiss":"Ok!","learnMore":"Mehr Info","link":"//www.lw-heute.de/impressum","theme":"light-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</body>
</html>